読者です 読者をやめる 読者になる 読者になる

maeshimaの日記

メモ書きです

rvm.el

M-x rvm-use で、emacsで使うrubyのバージョンとgemsetを切り替えられる。デフォルトのgemsetは"global"で、空白にするとうまく切り替わらない。