maeshimaの日記

メモ書きです

bundlerのバグ?

bundler0.9.24で、Gemfileに

gem "ruby-openid", :require => "openid"

と書いたのだけど、どうもrequire 'openid'されていないようでエラー。controllerにrequire 'openid'としたら動いた。